CVE-2016-4364

Properties

Published:
07.06.2016
Updated:
10.06.2016
Patch available:
Severity:
High
CVSS vector:
(AV:L/AC:L/Au:N/C:C/I:C/A:C)
Product:
hp: insight_control_server_deployment

Vulnerability description

HPE Insight Control server deployment allows local users to gain privileges via unspecified vectors.

References:

CONFIRM:https://h20566.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-c05150800