CVE-2016-4362

Properties

Published:
07.06.2016
Updated:
10.06.2016
Patch available:
Severity:
Medium
CVSS vector:
(AV:N/AC:L/Au:S/C:P/I:P/A:N)
Product:
hp: insight_control_server_deployment

Vulnerability description

HPE Insight Control server deployment allows remote authenticated users to obtain sensitive information or modify data via unspecified vectors.

References:

CONFIRM:https://h20566.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-c05150800