CVE-2016-1419

Properties

Published:
08.06.2016
Updated:
10.06.2016
Patch available:
Severity:
Medium
CVSS vector:
(AV:A/AC:L/Au:N/C:N/I:P/A:C)
Product:
cisco: aironet_access_point_software

Vulnerability description

Cisco Access Point devices with software 8.2(102.43) allow remote attackers to cause a denial of service (device reload) via crafted ARP packets, aka Bug ID CSCuy55803.

References:

CISCO:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160608-aironet