CVE-2016-4370

Properties

Published:
08.06.2016
Updated:
11.06.2016
Patch available:
Severity:
Medium
CVSS vector:
(AV:N/AC:L/Au:S/C:P/I:P/A:P)
Product:
hp: project_and_portfolio_management_center
hp: project_and_portfolio_management_center
hp: project_and_portfolio_management_center
hp: project_and_portfolio_management_center
hp: project_and_portfolio_management_center
hp: project_and_portfolio_management_center

Vulnerability description

HPE Project and Portfolio Management Center (PPM) 9.2x and 9.3x before 9.32.0002 allows remote authenticated users to execute arbitrary commands or obtain sensitive information via unspecified vectors.

References:

CONFIRM:https://h20566.www2.hpe.com/portal/site/hpsc/public/kb/docDisplay?docId=emr_na-c05167126