CVE-2006-4504

Properties

Published:
30.08.2006
Updated:
31.08.2006
Patch available:

Vulnerability description

SQL injection vulnerability in NX5Linx 1.0 allows remote attackers to execute arbitrary SQL commands via the (1) c and (2) l parameters.

References:

http://www.evuln.com/vulns/138/: http://www.evuln.com/vulns/138/
XF: http://xforce.iss.net/xforce/xfdb/28602