CVE-2006-4503

Properties

Published:
30.08.2006
Updated:
31.08.2006
Patch available:

Vulnerability description

Directory traversal vulnerability in link.php in NX5Linx 1.0 allows remote attackers to read arbitrary files via the logo parameter.

References:

http://www.evuln.com/vulns/138/: http://www.evuln.com/vulns/138/
XF: http://xforce.iss.net/xforce/xfdb/28598